Zavřít reklamu

Diskuze k článku

Zpět na článek

    Pánové. Safari je podporováno taky. Prostě musíte mít jen 10.6. Ale co nechápu je, proč pak jsou podporovány Visty a XP. To mi nějak nejde do hlavy. Jinak já KB opouštět určitě budu. Nebo budu mít druhý účet někde jinde. Chci se totiž přihlásit přes iOS. A ne jen tupě s jednoho počítače, protože mám zrovna na něm certifikát.

Vložte vlastní komentář

celý text