Zavřít reklamu

Diskuze k článku

Zpět na článek

    Aplikace QuMagie funguje na všech Qnap NAS, nebo jen na těch výkonějších?

    Dobrý den, na webu o QuMagie jsou uvedeny požadavky. Pro appku je potřeba mít NAS x86 (Intel, AMD), nebo 64-bit ARM QNAP NAS vyžadující QTS 4.4.1 (a novější). V případě 32-bit ARM QNAP NAS vyžaduje QTS 4.4.2 (a novější). Pro plné využití funkce rozpoznávání obrazu v rámci QNAP AI Core se doporučují modely s 4 GB RAM –> pokud ale chcete používat QuMagie, obecně se doporučuje, abyste se zaměřil na NAS s 4GB operační pamětí (a více pro případy, kdy budete používat další aplikace apod)

    https://www.qnap.com/cs-cz/software/qumagie

    Další možnost, jak si ověřit, zdali má váš NAS nějakou aplikaci k dispozici, je prostřednictvím této stránky od QNAPu: https://www.qnap.com/cs-cz/app_center/?os=qts&version=4.5.3&II=431&kw=QuMagie

Vložte vlastní komentář

celý text

Související články

Dnes nejčtenější